Setting up openssh-server (1:5.3p1-3ubuntu7) ... Creating SSH2 RSA key; this may take some time ... Creating SSH2 DSA key; this may take some time ... start: Job failed to start sshを初期化できません。再インストールをすでに試みました。 SSHサーバーは手動で起動されます /etc/init.d/ssh start netstat -nlp TCPポート22で実行されているサービスがないことを示しています